Does expression library must have an extension if ".expr"?

Does expression library must have an extension if “.expr” ?

Hi @Pakhi ,
No, “.json” extension works too. But it is recommended to use “.expr”. You can read more about expression libraries here: https://docs-snaplogic.atlassian.net/wiki/spaces/SD/pages/1438110/Expression+Libraries

1 Like